Call of Duty – World at War Patch 1.5?

Call of Duty – World at War Patch 1.5?

Hi Leute!

Ich habe ein Problem mit dem Call of Duty – World at War Patch 1.5 – 1.6. und zwar habe ich alle installiert, also 1.1 dann 1.2 dann 1.2 -1.4 und natürlich 1.4-1.5 Aber der Patch 1.5-1.6 geht nicht. Da steht, dass entweder auf den Pfad nicht zugegriffen werden kann oder dass ich vielleicht nicht die benötigten Berechtigungen hätte!!!

Habe es auch schon als Administrator versucht, ohne Erfolg :(

Hoffe ihr könnt helfen. Beste Grüsse!

Schreibe einen Kommentar